<!DOCTYPE html>
<html lang="fr" >

<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	

 	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>mort dun empire</title>
<meta name="description" content="mort dun empire">
<meta name="keywords" content="mort,dun,empire ,IVERIS, Institut, veille, relations internationales, stratégiques">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<link href='https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles.css" type="text/css">
<link rel="icon" type="image/ico" href="/favicon.ico">
<script src="/iveris.js"></script>
<script type="text/javascript" src="/jquery-3.2.1.js"></script><!-- include Cycle plugin -->
<script type="text/javascript" src="/jquery.cycle.all.js"></script>
<script type="text/javascript">
   $(document).ready(function() {
      $('.slideshow')
      .after('<div id="pageur">')
      .cycle({
	  fx: 'scrollLeft', // choose your transition type, ex: fade, scrollUp, shuffle, etc...
	  timeout: 6000,	
	  next: '#next',
	  prev: '#prev',
	  pager: '#pageur'
      });
   });
</script>
<title>IVERIS</title> 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="whatsapp-button.js";h.appendChild(s);}</script>


<iframe id="mboxgway" name="mboxgway"  width="1" height="1"  style="width:1px; height:1px; border: 0px; visibility:hidden;position:absolute;"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69608756-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="enveloppe">

<div class="page">

<div class="phead">
	<center><a href="/"><img src="/images/empty.gif" width=410 height=138></a></center>
	<form name="msrc" method="GET" action="/main/recherche_par_themes/">
	<input type="hidden" name="category" id="mcat">
       <div class="ph_srcsub"><table cellpadding=0 cellspacing=0 border=0><tr valign="TOP"><td><span onMouseOver="smenu(99,1);" onMouseOut="smenu(99,0)" style="display:block;height:31px;background-color:#ffffff;width:190px;padding-left:15px;padding-right:5px;box-sizing:border-box;-moz-box-sizing:border-box;line-height:31px" id="sdcat">Traduire</span></td><td><img src="/images/btn_down.jpg" class="opimg" id="smenu99" onMouseOver="smenu(99,1);" onMouseOut="smenu(99,0)"></td></tr></table></div>
	<div class="ph_srcbox">
	<input type="text" name="keyword" value="Recherche" id="input_src" onClick="if(this.value=='Recherche'){this.value='';}" onBlur="if(this.value==''){this.value='Recherche';}">
	<img src="/images/btn_src.jpg" class="opimg" onClick="document.msrc.submit();">
	</div></form>
</div>
<div id="m_menu">
  <div id="m_row">
    <a href="/" id="smenu1" onMouseOver="smenu(1,1);" onMouseOut="smenu(1,0)">Accueil</a>
    <a href="/main/linstitut/" id="smenu2" onMouseOver="smenu(2,1);" onMouseOut="smenu(2,0)">L'Institut</a>
    <a href="/main/rubriques/" id="smenu3" onMouseOver="smenu(3,1);" onMouseOut="smenu(3,0)">Rubriques</a>
    <!--<a href="/main/parutions/" id="smenu8" onMouseOver="smenu(8,1);" onMouseOut="smenu(8,0)">Parutions</a>-->
    <!--<a href="/page/partenaires/" id="smenu7" onMouseOver="smenu(7,1);" onMouseOut="smenu(7,0)">Partenaires</a>-->
    <a href="/main/suivre_linstitut/" id="smenu5" onMouseOver="smenu(5,1);" onMouseOut="smenu(5,0)">Suivre l'Institut</a>
    <a href="/contact/" id="smenu6" onMouseOver="smenu(6,1);" onMouseOut="smenu(6,0)">Contact</a>
    <a href="/main/english_library/" id="smenu9" onMouseOver="smenu(9,1);" onMouseOut="smenu(9,0)">English library</a>
    <a href="/main/themes/" id="smenu4">Recherche avancée</a>
  </div>
</div>


<a href="/pdfdn.php?id=476"><font color=#ff0000 style="font-family:arial;font-size:8pt;margin-left:10px">T&eacute;l&eacute;charger en PDF</font></a><div class="main2">
<h1>Mort d'un empire</h1>
<img src="/images/bpix.gif" width=100% height=1>


<div style="height: 32px;">

<div id="bloc_bouton" style="float: right;">
<a title="Whatsapp" href="whatsapp://send?text=https://www.iveris.eu/list/notes/476-mort_dun_empire" data-action="share/whatsapp/share"><img src="/images/icone-whatsapp.png" alt="Whatsapp" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Envoyer par mail" href="mailto:?subject=Mort d'un empire&body=https://www.iveris.eu/list/notes/476-mort_dun_empire" rel="nofollow"><img src="/images/icone-email.png" alt="email" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iveris.eu/list/notes/476-mort_dun_empire&title=Mort d'un empire" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="/images/icone-linkedin.png" alt="Linkedin" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.iveris.eu/list/notes/476-mort_dun_empire&t=Mort d'un empire" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="/images/icone-facebook.png" alt="Facebook" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Twitter" href="https://twitter.com/share?url=https://www.iveris.eu/list/notes/476-mort_dun_empire&text=Mort d'un empire&via=IVERISeu" rel="nofollow" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700");return false;"><img src="/images/icone-twitter.png" alt="Twitter" width="32px" height="32px"></a>
</div>

<div style="float: right;margin: 5px 5px 0;">Partager sur</div>

</div>


<!--word-break: break-all;-->
<div id="main_tbl" style="position:relative;margin-top:25px;">

  <div id="m_row">
                   <div class="public_cell1"><a href="/pdfdn.php?id=476" class="opimg"><img src="/images/pdf.jpg" border=0></a>
  	    </div>
              <div class="public_cell2" style="position:relative;">

	    	         <div class="public_date" align="right">31 d&eacute;cembre, 2019<br><i>Note</i>
		 </div>
	    
    	    	    	    <b><a href="/author/Jean-Luc+Basl%C3%A9/"><i>Jean-Luc Baslé</i></a></b>	
	    <br><br>	    <br><p style="text-align: justify;">Les m&eacute;dias traditionnels am&eacute;ricains se concentrent sur les probl&egrave;mes nationaux tout en ignorant les &eacute;v&eacute;nements internationaux. Ainsi, d&eacute;crivent-ils avec force d&eacute;tail la d&eacute;cision de Nancy Pelosi de ne pas transmettre au S&eacute;nat les articles de destitution, les programmes des candidats d&eacute;mocrates &agrave; l'&eacute;lection pr&eacute;sidentielle de 2020 et les bonus de Wall Street, mais sont peu diserts sur les &eacute;v&eacute;nements &eacute;trangers inqui&eacute;tants, tels que le plan de la Turquie pour intervenir dans la guerre civile en Libye. Pourquoi le devraient-ils ? Le conseiller politique principal de George W. Bush, Karl Rove, aurait d&eacute;clar&eacute;: "<em>Nous sommes un empire maintenant, lorsque nous agissons, nous cr&eacute;ons notre propre r&eacute;alit&eacute;</em>." Cela est typique de la&nbsp;mani&egrave;re dont l'establishment de la politique &eacute;trang&egrave;re de Washington pense aujourd'hui. C'est d&eacute;lirant.</p>
<p><!-- pagebreak --></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/uplimages/img-718.jpg" alt="" width="527" height="296" /></p>
<p style="text-align: justify;">La guerre contre le terrorisme est un d&eacute;sastre absolu.&nbsp;Le concept lui-m&ecirc;me est absurde.&nbsp;On ne combat pas une id&eacute;e.&nbsp;On combat un ennemi.&nbsp;L'Afghanistan, la plus longue guerre jamais men&eacute;e par les &Eacute;tats-Unis au co&ucirc;t de&nbsp;975 milliards de dollars, est la preuve de cette absurdit&eacute;. <a href="https://www.nytimes.com/2019/12/09/world/asia/afghanistan-war-documents.html">Les&nbsp;documents du&nbsp;Pentagone&nbsp;publi&eacute;s par le Washington Post</a> d&eacute;but d&eacute;cembre dissipent toute illusion &agrave; ce sujet.&nbsp;Douglas Lute, un g&eacute;n&eacute;ral de l'arm&eacute;e trois &eacute;toiles cit&eacute; dans ce journal a dit : "<em>Nous &eacute;tions d&eacute;pourvus d'une compr&eacute;hension fondamentale de l'Afghanistan ... Nous n'avions pas la moindre notion de ce que nous entreprenions.</em>" Ces documents nous rappellent les inf&acirc;mes papiers du Pentagone dans lesquels&nbsp;il&nbsp;a &eacute;t&eacute; admis que l'arm&eacute;e am&eacute;ricaine ne savait vraiment pas pourquoi&nbsp;elle se battait au Vietnam autrement que pour&nbsp;sauver la face !</p>
<p style="text-align: justify;">Apr&egrave;s l'invasion de l'Irak en mars 2003 pour se d&eacute;barrasser d'armes de destruction massive inexistantes, le pays est d&eacute;sormais gouvern&eacute; par une majorit&eacute;&nbsp;chiite,&nbsp;culturellement proche de l'Iran.&nbsp;Cela n'&eacute;tait pas pr&eacute;vu mais cela aurait pu &ecirc;tre anticip&eacute; &eacute;tant donn&eacute; que 80% de la population irakienne est chiite.&nbsp;La Syrie est toujours debout apr&egrave;s&nbsp;huit&nbsp;ans d'une guerre des plus destructrices, indirectement soutenue par les &Eacute;tats-Unis et l'Arabie saoudite.&nbsp;Le conflit a donn&eacute; &agrave; la Russie l'occasion de r&eacute;int&eacute;grer le th&eacute;&acirc;tre du Moyen-Orient dont elle avait &eacute;t&eacute; exclue pendant de nombreuses d&eacute;cennies.&nbsp;Encore une fois, cela aurait pu &ecirc;tre anticip&eacute; car la Russie a une base navale en Syrie.&nbsp;Les sanctions &eacute;conomiques n'ont pas r&eacute;ussi &agrave; faire tomber le gouvernement iranien.&nbsp;Les attaques de missiles de croisi&egrave;re contre deux installations p&eacute;troli&egrave;res saoudiennes le 18 septembre dernier, attribu&eacute;es &agrave; l'Iran, soulignent la vuln&eacute;rabilit&eacute; et la non-pertinence du pacte du Quincy de 1945 par lequel les Etats-Unis accordaient leur protection &agrave; l&rsquo;Arabie saoudite en &eacute;change d&rsquo;un libre acc&egrave;s &agrave; son p&eacute;trole.</p>
<p style="text-align: justify;">Outre ses co&ucirc;ts humains et financiers, la guerre contre le terrorisme produit des retours de flamme inattendus et potentiellement d&eacute;sastreux.&nbsp;La Turquie ach&egrave;te le syst&egrave;me antia&eacute;rien russe S-400 malgr&eacute; les objections de Washington.&nbsp;Tayyip Erdogan, son pr&eacute;sident, a annonc&eacute; qu'il enverrait des troupes en Libye pour soutenir le gouvernement d'union nationale contre les forces du g&eacute;n&eacute;ral Khalifa Haftar.&nbsp;En bref, la Turquie - membre de l'OTAN - m&egrave;ne sa propre politique dans l'arri&egrave;re-cour de l'Empire.&nbsp;L'Iran m&egrave;ne un exercice naval de quatre jours avec la Russie et la Chine, d&eacute;montrant que la tentative des &Eacute;tats-Unis de l'isoler a &eacute;chou&eacute;.&nbsp;Parall&egrave;lement, les &Eacute;tats-Unis s'opposent &agrave; leurs alli&eacute;s europ&eacute;ens. Le S&eacute;nat a vot&eacute; une loi imposant des sanctions aux soci&eacute;t&eacute;s impliqu&eacute;es dans la construction de North Stream II - un gazoduc destin&eacute; &agrave; acheminer le gaz naturel russe vers l'Allemagne et d'autres pays europ&eacute;ens.&nbsp;Les Allemands sont exasp&eacute;r&eacute;s.&nbsp;Ils y voient une ing&eacute;rence dans leurs affaires int&eacute;rieures.&nbsp;Sanctionner l'un de vos plus importants alli&eacute;s n'est certainement pas le meilleur moyen de le courtiser.&nbsp;C'est un signe de d&eacute;sespoir.</p>
<p style="text-align: justify;">Si les nouvelles sont mauvaises sur le front &eacute;tranger, elles ne sont pas meilleures au plan int&eacute;rieur. Suite &agrave; leurs accusations d&rsquo;ing&eacute;rence russe dans l&rsquo;&eacute;lection pr&eacute;sidentielle de 2016 qui se sont r&eacute;v&eacute;l&eacute;es vides, les d&eacute;mocrates ont d&eacute;cid&eacute; de politiser le processus de destitution de la mani&egrave;re la plus antid&eacute;mocratique.&nbsp;C'est une farce.&nbsp;Ne savent-ils pas que George W. Bush a lanc&eacute; deux guerres ill&eacute;gales, autoris&eacute; la torture (techniques d'interrogatoire renforc&eacute;es), d&eacute;tenu des &eacute;trangers sans proc&eacute;dure r&eacute;guli&egrave;re dans un pays &eacute;tranger ?&nbsp;Les p&egrave;res fondateurs doivent se retourner dans leurs tombes.</p>
<p style="text-align: justify;">Dans un rapport publi&eacute; le 9 d&eacute;cembre dernier, l'inspecteur g&eacute;n&eacute;ral du minist&egrave;re de la Justice, Michael Horowitz, a r&eacute;v&eacute;l&eacute; que le dossier Steel sur lequel reposait essentiellement le dossier d&rsquo;accusation (Russiagate) &eacute;tait une fraude et que le FBI avait menti aux tribunaux de la FISA &agrave; plusieurs reprises pour obtenir des autorisations d'espionner des membres de l'&eacute;quipe de campagne pr&eacute;sidentielle de Donald Trump, notamment Carter Page, son conseiller en politique &eacute;trang&egrave;re. L'ironie de tout cela, c'est que les tribunaux de la FISA ont &eacute;t&eacute; cr&eacute;&eacute;s en 1975 par le "<em>Church Committee</em>" pour juguler les abus de surveillance des agences de renseignement (CIA, FBI, etc.) pendant la guerre du Vietnam ! Dans une interview plut&ocirc;t pitoyable, l'ancien directeur du FBI, James Comey, s'absout de tout crime, en rejetant la faute sur ses subalternes.</p>
<p style="text-align: justify;">Les r&eacute;v&eacute;lations du Washington Post concernant la guerre en Afghanistan ont rapidement disparu des premi&egrave;res pages des m&eacute;dias alors qu'elles auraient d&ucirc; conduire &agrave; une enqu&ecirc;te du Congr&egrave;s, car&nbsp;cette guerre n'avait pas &eacute;t&eacute; approuv&eacute;e par le S&eacute;nat, comme elle aurait d&ucirc; l'&ecirc;tre.&nbsp;De m&ecirc;me, le scandale Jeffrey Epstein a rapidement &eacute;t&eacute; ignor&eacute; apr&egrave;s le suicide de ce dernier.&nbsp;Les morts ne parlent pas.</p>
<p style="text-align: justify;">Quelle est l'origine de tout cela ? En 1967, le feu et regrett&eacute; J. William Fulbright, s&eacute;nateur de l'Arkansas, a publi&eacute; un livre dont le titre r&eacute;pond &agrave; la question : &laquo; <em>L'arrogance du pouvoir</em> &raquo;. Malheureusement, depuis lors, les choses sont all&eacute;es de mal en pis. En f&eacute;vrier 1992, le D&eacute;partement de la d&eacute;fense a publi&eacute; &laquo; <em>Planning Defense guidance</em> &raquo;. Il est attribu&eacute; &agrave; Paul Wolfowitz qui &eacute;tait alors sous-secr&eacute;taire &agrave; la d&eacute;fense en charge de la d&eacute;finition de la politique de ce minist&egrave;re. Le document d&eacute;clare, qu'apr&egrave;s la chute de l'Union sovi&eacute;tique, les &Eacute;tats-Unis ne tol&eacute;reront pas l'&eacute;mergence d'un nouveau challenger &agrave; l'avenir. En septembre 2000, les politologues William Kristol et Robert Kagan ont publi&eacute; &laquo; <em>The New American Century</em> &raquo; qui d&eacute;finissait le 21&egrave;me si&egrave;cle comme le si&egrave;cle am&eacute;ricain, affirmant ainsi urbi et orbi la pr&eacute;&eacute;minence des &Eacute;tats-Unis dans les affaires mondiales. Ces affirmations absurdes sans aucune validit&eacute;, nous ram&egrave;nent &agrave; la phrase vide de Karl Rove. Pourtant, elles sont extr&ecirc;mement dangereuses car elles augmentent inutilement les tensions dans un monde d&eacute;j&agrave; dangereux.</p>
<p style="text-align: justify;">A Washington, l'establishment r&ecirc;ve de supr&eacute;matie mondiale alors que le pays s'effondre sous une dette f&eacute;d&eacute;rale, dont le niveau s'approche de celui atteint au plus fort de la Seconde Guerre mondiale, un pays dont le nombre d&rsquo;&eacute;tudiants diminue, dont la dette &eacute;tudiante atteint des niveaux astronomiques, dont la participation aux &eacute;lections pr&eacute;sidentielles est l'une des plus faibles parmi les pays d&eacute;velopp&eacute;s, dont l'in&eacute;galit&eacute; &eacute;conomique est revenue &agrave; son niveau de 1925, dont la population carc&eacute;rale en termes relatifs et absolus est la plus &eacute;lev&eacute;e du monde, c'est-&agrave;-dire plus &eacute;lev&eacute;e qu'en Russie, en Chine et en Iran, trois pays r&eacute;guli&egrave;rement d&eacute;crit comme le "<em>rebut</em>" du monde dans les m&eacute;dias grand public, etc. Depuis le 11 septembre, les &Eacute;tats-Unis ont d&eacute;pens&eacute; environ 6,4 mille milliards de dollars en aventures guerri&egrave;res. Pourtant, les politiciens disent aux Am&eacute;ricains qu'il n'y a pas d'argent pour les programmes sociaux et l'&eacute;ducation.</p>
<p style="text-align: justify;">La guerre contre le terrorisme d&eacute;truit la d&eacute;mocratie am&eacute;ricaine sans atteindre son objectif de domination mondiale.&nbsp;En prenant syst&eacute;matiquement parti pour Washington, les m&eacute;dias grand public, le quatri&egrave;me pouvoir, portent une &eacute;norme responsabilit&eacute; dans ce drame.&nbsp;Au cours de la premi&egrave;re d&eacute;cennie de ce si&egrave;cle, un d&eacute;bat a fait rage parmi les politologues, les historiens et les politiciens concernant l'empire am&eacute;ricain.&nbsp;La question &eacute;tait :&nbsp;est-il&nbsp;ou non&nbsp;en d&eacute;clin&nbsp;?&nbsp;Le d&eacute;bat est d&eacute;sormais clos.&nbsp;L'Empire se meurt d'une mort lente.&nbsp;Vanitas, vanitatum et omnia vanitas.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em><strong>Jean-Luc Basl&eacute;</strong></em></p>
<p style="text-align: justify;">&nbsp;</p>	    
	    	         <b>Tags:</b><br>
		 <a href="/tag/etats-unis/"><u>etats-unis</u></a>

    </div>

  </div>


</div>
<br><br>
</div>

<div style="position: absolute; top: 170px; display: none;" id="enveloppe_liens_partages">
<div id="bloc_liens_partages">
<div style="float: left;margin: 5px 5px 0;">Partager sur</div>


<div id="bloc_bouton">
<a target="_blank" title="Twitter" href="https://twitter.com/share?url=https://www.iveris.eu/list/notes/476-mort_dun_empire&text=Mort d'un empire&via=IVERISeu" rel="nofollow" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700");return false;"><img src="/images/icone-twitter.png" alt="Twitter" width="32px" height="32px"></a>
</div>


<div id="bloc_bouton">
<a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.iveris.eu/list/notes/476-mort_dun_empire&t=Mort d'un empire" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="/images/icone-facebook.png" alt="Facebook" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iveris.eu/list/notes/476-mort_dun_empire&title=Mort d'un empire" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="/images/icone-linkedin.png" alt="Linkedin" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a target="_blank" title="Envoyer par mail" href="mailto:?subject=Mort d'un empire&body=https://www.iveris.eu/list/notes/476-mort_dun_empire" rel="nofollow"><img src="/images/icone-email.png" alt="email" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a title="Whatsapp" href="whatsapp://send?text=https://www.iveris.eu/list/notes/476-mort_dun_empire" data-action="share/whatsapp/share"><img src="/images/icone-whatsapp.png" alt="Whatsapp" width="32px" height="32px"></a>
</div>


</div>
</div>




</div>

</div>


<div style="display:none"><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10589882; 
var sc_invisible=0; 
var sc_security="bada69be"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="https://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="https://c.statcounter.com/10589882/0/bada69be/0/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>

<div class="footer">© Copyright 2016 by Iveris.  Tous droits réservés. 
<a href="/page/mentions_legales/"><font color=#fffffff><u>Mentions légales</u></font></a></div>
    

<div id="menu1" style="display:none"></div>
<div id="menu2" class="ddmenu" onMouseOver="smenu(2,1)" onMouseOut="smenu(2,0)">
<div class="dmenu">
<a href="/page/a_propos_diveris/" class="dmenuh">A propos d’IVERIS</a><br>
<a href="/page/leslie_varenne/" class="dmenuh">Leslie Varenne</a><br>
<a href="/page/hajnalka_vincze/" class="dmenuh">Hajnalka Vincze</a><br>
<a href="/page/marcin_styszynski/" class="dmenuh">Marcin Styszynski</a><br>
<a href="/main/soutien_et_dons/" class="dmenuh">Soutien et dons</a><br>
</div>
</div>
<div id="menu3" class="ddmenu" onMouseOver="smenu(3,1)" onMouseOut="smenu(3,0)">
<div class="dmenu">
<a href="/list/notes/" class="dmenuh">Notes</a><br>
<a href="/list/entretiens/" class="dmenuh">Entretiens</a><br>
<a href="/list/tribunes_libres/" class="dmenuh">Tribunes libres</a><br>
<a href="/list/documents/" class="dmenuh">Documents</a><br>
<a href="/list/archives/" class="dmenuh">Archives</a><br>
</div>
</div>
<div id="menu4" class="ddmenu" onMouseOver="smenu(4,1)" onMouseOut="smenu(4,0)">
<div class="dmenu">
<a href="/main/recherche_par_themes/" class="dmenuh">Recherche avanc&eacute;e</a><br>
</div>
</div>
<div id="menu5" class="ddmenu" onMouseOver="smenu(5,1)" onMouseOut="smenu(5,0)">
<div class="dmenu">
<a href="/main/lettre_dinformation/" class="dmenuh">Lettre d’information</a><br>
<a href="/main/twitter/" class="dmenuh">Twitter</a><br>
</div>
</div>
<div id="menu6" style="display:none"></div>
<div id="menu7" style="display:none"></div>
<div id="menu8" class="ddmenu" onMouseOver="smenu(8,1)" onMouseOut="smenu(8,0)">
<div class="dmenu">
<a href="/list/dans_la_presse/" class="dmenuh">Dans la presse</a><br>
</div>
</div>
<div id="menu9" class="ddmenu" onMouseOver="smenu(9,1)" onMouseOut="smenu(9,0)">
<div class="dmenu">
<a href="/list/papers_in_english/" class="dmenuh">Papers in English</a><br>
</div>
</div>

<div id="menu99" class="ddmenu" onMouseOver="smenu(99,1)" onMouseOut="smenu(99,0)" style="top:128px;">
<div class="dmenu" style="width:186px;border: 1px solid #bbbbbb;background-color:#ffffff">
<table cellpadding=0 cellspacing=0 border=0 width=100%>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Car'">arabic</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Ccs'">cestina</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cde'">deutsch</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cgr'">greek</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cen'">english</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Ces'">espanol</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cfr'">persian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cfi'">suomi</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Chy'">armenian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cit'">italiano</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cnl'">nederlands</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cpl'">polski</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cpt'">portugual</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Cru'">russian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Ctr'">turkish</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F476-mort_dun_empire&langpair=fr%7Czh'">chinese</td></tr>
</table>
</div>
</div>

</body>
</html>
