<!DOCTYPE html>
<html lang="fr" >

<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	

 	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>mali  tout changer pour que rien ne change  </title>
<meta name="description" content="mali  tout changer pour que rien ne change  ">
<meta name="keywords" content="mali,changer,pourrien,ne,change,, ,IVERIS, Institut, veille, relations internationales, stratégiques">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<link href='https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles.css" type="text/css">
<link rel="icon" type="image/ico" href="/favicon.ico">
<script src="/iveris.js"></script>
<script type="text/javascript" src="/jquery-3.2.1.js"></script><!-- include Cycle plugin -->
<script type="text/javascript" src="/jquery.cycle.all.js"></script>
<script type="text/javascript">
   $(document).ready(function() {
      $('.slideshow')
      .after('<div id="pageur">')
      .cycle({
	  fx: 'scrollLeft', // choose your transition type, ex: fade, scrollUp, shuffle, etc...
	  timeout: 6000,	
	  next: '#next',
	  prev: '#prev',
	  pager: '#pageur'
      });
   });
</script>
<title>IVERIS</title> 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="whatsapp-button.js";h.appendChild(s);}</script>


<iframe id="mboxgway" name="mboxgway"  width="1" height="1"  style="width:1px; height:1px; border: 0px; visibility:hidden;position:absolute;"></iframe>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69608756-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="enveloppe">

<div class="page">

<div class="phead">
	<center><a href="/"><img src="/images/empty.gif" width=410 height=138></a></center>
	<form name="msrc" method="GET" action="/main/recherche_par_themes/">
	<input type="hidden" name="category" id="mcat">
       <div class="ph_srcsub"><table cellpadding=0 cellspacing=0 border=0><tr valign="TOP"><td><span onMouseOver="smenu(99,1);" onMouseOut="smenu(99,0)" style="display:block;height:31px;background-color:#ffffff;width:190px;padding-left:15px;padding-right:5px;box-sizing:border-box;-moz-box-sizing:border-box;line-height:31px" id="sdcat">Traduire</span></td><td><img src="/images/btn_down.jpg" class="opimg" id="smenu99" onMouseOver="smenu(99,1);" onMouseOut="smenu(99,0)"></td></tr></table></div>
	<div class="ph_srcbox">
	<input type="text" name="keyword" value="Recherche" id="input_src" onClick="if(this.value=='Recherche'){this.value='';}" onBlur="if(this.value==''){this.value='Recherche';}">
	<img src="/images/btn_src.jpg" class="opimg" onClick="document.msrc.submit();">
	</div></form>
</div>
<div id="m_menu">
  <div id="m_row">
    <a href="/" id="smenu1" onMouseOver="smenu(1,1);" onMouseOut="smenu(1,0)">Accueil</a>
    <a href="/main/linstitut/" id="smenu2" onMouseOver="smenu(2,1);" onMouseOut="smenu(2,0)">L'Institut</a>
    <a href="/main/rubriques/" id="smenu3" onMouseOver="smenu(3,1);" onMouseOut="smenu(3,0)">Rubriques</a>
    <!--<a href="/main/parutions/" id="smenu8" onMouseOver="smenu(8,1);" onMouseOut="smenu(8,0)">Parutions</a>-->
    <!--<a href="/page/partenaires/" id="smenu7" onMouseOver="smenu(7,1);" onMouseOut="smenu(7,0)">Partenaires</a>-->
    <a href="/main/suivre_linstitut/" id="smenu5" onMouseOver="smenu(5,1);" onMouseOut="smenu(5,0)">Suivre l'Institut</a>
    <a href="/contact/" id="smenu6" onMouseOver="smenu(6,1);" onMouseOut="smenu(6,0)">Contact</a>
    <a href="/main/english_library/" id="smenu9" onMouseOver="smenu(9,1);" onMouseOut="smenu(9,0)">English library</a>
    <a href="/main/themes/" id="smenu4">Recherche avancée</a>
  </div>
</div>


<a href="/pdfdn.php?id=512"><font color=#ff0000 style="font-family:arial;font-size:8pt;margin-left:10px">T&eacute;l&eacute;charger en PDF</font></a><div class="main2">
<h1>Mali : tout changer pour que rien ne change ? </h1>
<img src="/images/bpix.gif" width=100% height=1>


<div style="height: 32px;">

<div id="bloc_bouton" style="float: right;">
<a title="Whatsapp" href="whatsapp://send?text=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__" data-action="share/whatsapp/share"><img src="/images/icone-whatsapp.png" alt="Whatsapp" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Envoyer par mail" href="mailto:?subject=Mali : tout changer pour que rien ne change ? &body=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__" rel="nofollow"><img src="/images/icone-email.png" alt="email" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&title=Mali : tout changer pour que rien ne change ? " rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="/images/icone-linkedin.png" alt="Linkedin" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&t=Mali : tout changer pour que rien ne change ? " rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="/images/icone-facebook.png" alt="Facebook" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton" style="float: right;">
<a target="_blank" title="Twitter" href="https://twitter.com/share?url=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&text=Mali : tout changer pour que rien ne change ? &via=IVERISeu" rel="nofollow" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700");return false;"><img src="/images/icone-twitter.png" alt="Twitter" width="32px" height="32px"></a>
</div>

<div style="float: right;margin: 5px 5px 0;">Partager sur</div>

</div>


<!--word-break: break-all;-->
<div id="main_tbl" style="position:relative;margin-top:25px;">

  <div id="m_row">
                   <div class="public_cell1"><a href="/pdfdn.php?id=512" class="opimg"><img src="/images/pdf.jpg" border=0></a>
  	    </div>
              <div class="public_cell2" style="position:relative;">

	    	         <div class="public_date" align="right">15 septembre, 2020<br><i>Note</i>
		 </div>
	    
    	    	    	    <b><a href="/author/Leslie+Varenne/"><i>Leslie Varenne</i></a></b>	
	    <br><br>	    <br><p style="text-align: justify;">Pour le quintet de colonels au pouvoir, auteurs du putsch du 18 ao&ucirc;t, l&rsquo;&eacute;tat de gr&acirc;ce aura &eacute;t&eacute; de courte dur&eacute;e. L&rsquo;euphorie des premiers jours a fait place &agrave; l&rsquo;attente, puis &agrave; l&rsquo;inqui&eacute;tude. Cens&eacute;e &ecirc;tre venue ramener l&rsquo;ordre politique et institutionnel, la junte est-elle en passe de cr&eacute;er le d&eacute;sordre ?&nbsp;</p>
<p><!-- pagebreak --></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/uplimages/img-770.jpg" alt="" width="285" height="177" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">La politique malienne est un v&eacute;ritable casse-t&ecirc;te, tous les revirements de derni&egrave;re minute, les &laquo; <em>combinazione</em> &raquo;, les alliances contre nature&nbsp;sont possibles. Personne ne peut &ecirc;tre mis dans une case, rien n&rsquo;est manich&eacute;en, ce qui appara&icirc;t clairement &agrave; l&rsquo;instant T peut devenir confus quelques heures plus tard. Pour tenter de d&eacute;crypter la situation extr&ecirc;mement volatile actuelle et lever un coin du voile sur les r&eacute;elles motivations de ce coup d&rsquo;&Eacute;tat, il faut donc s&rsquo;en tenir aux faits.</p>
<p style="text-align: justify;"><strong>&Eacute;tat de gr&acirc;ce</strong></p>
<p style="text-align: justify;">D&egrave;s le premier jour, le Comit&eacute; national pour le salut du peuple (CNSP), avec &agrave; sa t&ecirc;te le colonel Assimi Go&iuml;ta, a de l&rsquo;or dans les mains : un soutien populaire massif, tant au Mali que dans la sous-r&eacute;gion. Les militaires sont accueillis en h&eacute;ros pour avoir destitu&eacute; un Pr&eacute;sident d&eacute;cri&eacute; dans la rue et avoir ainsi mis fin &agrave; une crise politique et institutionnelle qui durait depuis le mois de juin. M&ecirc;me les Maliens de l&rsquo;int&eacute;rieur du pays, qui vivent sans aucune pr&eacute;sence de l&rsquo;&Eacute;tat et qui d&rsquo;ordinaire ne se soucient gu&egrave;re des &eacute;v&eacute;nements et des joutes politiciennes de Bamako, se prennent &agrave; esp&eacute;rer un retour des services publics - mairie, sant&eacute;, &eacute;ducation - dans leurs r&eacute;gions respectives.<br />Les jeunes colonels, soucieux de leur image au Mali et &agrave; l&rsquo;international, n&rsquo;ont pas bouscul&eacute; le Pr&eacute;sident Ibrahim Boubacar Ke&iuml;ta (IBK). Apr&egrave;s qu&rsquo;il a annonc&eacute; sa d&eacute;mission puis la dissolution de l&rsquo;Assembl&eacute;e nationale, il a &eacute;t&eacute; mis aux arr&ecirc;ts, puis assign&eacute; en r&eacute;sidence surveill&eacute;e et enfin autoris&eacute; &agrave; partir se soigner aux &Eacute;mirats arabes unis. Sur toutes les personnalit&eacute;s arr&ecirc;t&eacute;es ce jour-l&agrave;, ne restent prisonniers au camp militaire de Kati que l&rsquo;ex-Premier ministre Boubou Ciss&eacute;, l&rsquo;ancien pr&eacute;sident de l&rsquo;Assembl&eacute;e nationale Moussa Timbin&eacute; et une poign&eacute;e de responsables de la s&eacute;curit&eacute;.<br />Aucun autre dignitaire du clan IBK n&rsquo;a &eacute;t&eacute; inqui&eacute;t&eacute;, malgr&eacute; les rumeurs persistantes des 19 et 20 ao&ucirc;t qui faisaient &eacute;tat d&rsquo;arrestations possibles dans leurs rangs. Le 21 ao&ucirc;t, la junte a communi&eacute; sur la place de l&rsquo;Ind&eacute;pendance avec la foule des partisans du M5-RFP, une coalition qui manifestait depuis le 5 juin dernier pour obtenir le d&eacute;part d&rsquo;IBK. Puis, toujours dans un souci d&rsquo;ouverture, elle a organis&eacute; une tourn&eacute;e des grands ducs : elle a rencontr&eacute; les autorit&eacute;s religieuses, les familles fondatrices de Bamako, les syndicats, etc. Elle a &eacute;galement rendu visite &agrave; l&rsquo;ancien Pr&eacute;sident de la R&eacute;publique, le tant honni Moussa Traor&eacute;, d&eacute;pos&eacute; lui aussi par un coup d&rsquo;&Eacute;tat en 1991. Personne n&rsquo;a sembl&eacute; s&rsquo;en offusquer. &Agrave; la fin de la premi&egrave;re semaine, le CNSP a b&eacute;n&eacute;fici&eacute; d&rsquo;une large reconnaissance de fait et la page IBK a &eacute;t&eacute; tourn&eacute;e.</p>
<p style="text-align: justify;"><strong>L&rsquo;agenda international</strong></p>
<p style="text-align: justify;">D&egrave;s les premiers jours, le CNSP a consult&eacute; &agrave; tout-va ses partenaires &eacute;trangers qui se sont press&eacute;s au camp militaire de Kati. Elle a tent&eacute; de desserrer l&rsquo;&eacute;tau, la communaut&eacute; internationale ayant unanimement&nbsp;condamn&eacute; le coup de force. Comme &agrave; son habitude, la Cedeao a sorti l&rsquo;artillerie lourde traditionnelle : embargo terrestre, a&eacute;rien et maritime - pour un pays enclav&eacute;, ce dernier n&rsquo;&eacute;tait peut-&ecirc;tre pas n&eacute;cessaire ! Mais la population n&rsquo;a pas encore ressenti l&rsquo;effet des sanctions, il reste des stocks et la junte est d&rsquo;autant moins sous pression que la Cedao fait l&rsquo;unanimit&eacute; contre elle, au Mali comme dans la sous-r&eacute;gion.&nbsp;&nbsp;<br />Le CNSP a donc re&ccedil;u les grandes chancelleries pr&eacute;sentes &agrave; Bamako. Le premier &agrave; s&rsquo;y rendre a &eacute;t&eacute; l&rsquo;ambassadeur russe, suivi par ceux de l&rsquo;Alg&eacute;rie, de la France, de l&rsquo;Union europ&eacute;enne, du Maroc, des &Eacute;tats-Unis ainsi que du patron de la Minusma. Un des cinq membres de la junte, le colonel Malick Diaw, s&rsquo;est rendu au Burkina et au Niger. Plus tard, les colonels ont accueilli &eacute;galement les ministres des Affaires &eacute;trang&egrave;res de l&rsquo;Alg&eacute;rie et de la Mauritanie. La Turquie, qui poursuit son offensive diplomatique dans les pays d&rsquo;Afrique francophone, a &eacute;galement envoy&eacute; Melvut Cavusoglu, qui a assur&eacute; les militaires de son d&eacute;sir de poursuivre sa coop&eacute;ration avec le Mali, notamment concernant la lutte antiterroriste&hellip;&nbsp;&nbsp;</p>
<p style="text-align: justify;"><strong>Premiers nuages...</strong></p>
<p style="text-align: justify;">Alors qu&rsquo;&agrave; ce stade, le CNSP n&rsquo;a encore d&eacute;voil&eacute; ni son agenda ni ses intentions politiques, hormis les quelques nobles intentions classiques - bonne gouvernance, fin de la gabegie, s&eacute;curit&eacute; -, il a accord&eacute; une audience &agrave; Mamadou Goudienkil&eacute;, pr&eacute;sident&nbsp;de la coordination du mouvement&nbsp;Dan Na Ambassagou, milice tenue pour responsable, bien qu&rsquo;elle s&rsquo;en d&eacute;fende, des deux terribles massacres d&rsquo;Ogossagou en mars 2019 et f&eacute;vrier 2020 qui ont fait au total plus de 150 victimes.&nbsp;<br />En revanche, il a rat&eacute; son rendez-vous &agrave; Kidal avec les mouvements de l&rsquo;Azawad (CMA). Annonc&eacute;e le 2 septembre pour le lendemain, cette &laquo; <em>r&eacute;union de haut niveau</em> &raquo; in&eacute;dite, qui devait jeter les bases de la collaboration entre la CMA et CNSP, avait cr&eacute;&eacute; l&rsquo;espoir. Son report sine die, pour des raisons de m&eacute;t&eacute;orologie qui n&rsquo;ont convaincu personne, a jet&eacute; un froid &agrave; la hauteur des esp&eacute;rances qu&rsquo;elle avait fait na&icirc;tre.<br />Toujours dans une volont&eacute; de d&eacute;mocratie et &laquo; <em>d&rsquo;inclusivit&eacute;</em> &raquo;, la junte a annonc&eacute; des consultations pour le 5 septembre afin de travailler sur l&rsquo;architecture de la transition - dur&eacute;e, civile ou militaire, etc. 3.000 personnes ont &eacute;t&eacute; convi&eacute;es pour d&eacute;battre autour d&rsquo;un texte de trois pages extr&ecirc;mement pauvre appel&eacute; &laquo; <em>Termes de r&eacute;f&eacute;rences</em> &raquo;. La journ&eacute;e a tourn&eacute; &agrave; la cacophonie et n&rsquo;a abord&eacute; aucun des sujets essentiels.<br />Finalement, trois jours de consultations ont &eacute;t&eacute; reprogramm&eacute;s les 10, 11 et 12 septembre pour &eacute;crire la charte de la transition. Apr&egrave;s l&rsquo;annulation de la visite &agrave; Kidal, la CMA a d&eacute;cid&eacute; de ne pas y participer. Ces journ&eacute;es se sont d&eacute;roul&eacute;es dans une grande confusion. Pendant ces d&eacute;bats, un seul point a vraiment fait consensus : la dur&eacute;e de la transition&nbsp;de 18 mois. La Cedeao avait demand&eacute; une ann&eacute;e mais aucune &eacute;lection ne peut se faire pendant la saison des pluies. Lors de la rencontre &agrave; Accra ce mardi 15 septembre entre le CNSP et Akufo Ado, le nouveau pr&eacute;sident en exercice de la Cedeao, afin de n&eacute;gocier l&rsquo;arr&ecirc;t des sanctions,&nbsp;la junte invoquera donc la m&eacute;t&eacute;o.<br />La charte publi&eacute;e avant m&ecirc;me la fin des d&eacute;bats est un document de cinq pages aussi indigent que les &laquo; <em>Termes de r&eacute;f&eacute;rence</em> &raquo;. Elle entretient le flou et la confusion. La transition sera-t-elle civile ou militaire ? Qui composera le coll&egrave;ge choisi par le CNSP pour d&eacute;signer le futur Pr&eacute;sident malien ? Pourtant, ce texte est consid&eacute;r&eacute; comme un accord politique qui servira de base l&eacute;gale &agrave; la transition et c&rsquo;est sur la base de ce dit accord politique que le CNSP n&eacute;gocie &agrave; Accra. Ce document est pourtant tr&egrave;s contest&eacute; par le M5-RFP, t&ecirc;te de proue de la contestation contre IBK. Au d&eacute;but timides, puis empreintes de m&eacute;fiance, les relations entre la junte et cette coalition ont vir&eacute; &agrave; une hostilit&eacute; ouverte entre des alli&eacute;s qui apparaissaient naturels.</p>
<p style="text-align: justify;"><strong>Un coin du voile&hellip;</strong></p>
<p style="text-align: justify;">La junte a justifi&eacute; son irruption sur la sc&egrave;ne politique par la mauvaise gouvernance, l&rsquo;ins&eacute;curit&eacute; et la corruption. Cependant, elle ne s&rsquo;est pas inscrite dans une posture &laquo; <em>r&eacute;volutionnaire</em> &raquo;, elle s&rsquo;est bien gard&eacute;e de mettre en avant une volont&eacute; de changement, elle est rest&eacute;e sur les arguments habituels de communication - inclusivit&eacute;, n&eacute;cessit&eacute; d&rsquo;unir les Maliens, etc. Elle s&rsquo;est l&eacute;gitim&eacute;e gr&acirc;ce &agrave; la contestation populaire men&eacute;e par le M5-RFP, dirig&eacute;e par l&rsquo;imam Mahmoud Dicko. Pourtant, aujourd&rsquo;hui, il appara&icirc;t que les plus forts soutiens du CNSP, ceux qui militent pour une transition dirig&eacute;e par un militaire autod&eacute;sign&eacute;, sont proches de la galaxie de l&rsquo;ancien r&eacute;gime. Des anciens ministres, des hauts cadres et des d&eacute;fenseurs d&rsquo;IBK &eacute;taient aux premi&egrave;res loges lors des concertations nationales et sont devenus des conseillers honorables du CNSP.&nbsp;<br />Un mouvement proche d&rsquo;Ousmani Haidara, le pr&eacute;sident de l&rsquo;actuel du Haut conseil islamique, le Mp4, vient de na&icirc;tre pour appuyer le CNSP. Le pr&eacute;sident Haidara a &eacute;t&eacute; un soutien d&rsquo;IBK jusqu&rsquo;au dernier jour et se place en opposition avec l&rsquo;imam Dicko. Au passage, les deux sont souvent pr&eacute;sent&eacute;s de mani&egrave;re caricaturale, le premier serait le &laquo;<em> bon soufi</em> &raquo;, le second le &laquo; <em>m&eacute;chant wahhabite</em> &raquo;, en r&eacute;alit&eacute;, comme toujours, les cases sont trop &eacute;troites et l&rsquo;affaire plus complexe.<br />S&rsquo;il est encore trop t&ocirc;t pour affirmer que le CNSP a r&eacute;alis&eacute; le putsch pour sauver l&rsquo;ancien syst&egrave;me, il ne fait n&eacute;anmoins aucun doute qu&rsquo;il a &eacute;t&eacute; pr&eacute;empt&eacute; par les figures de celui-ci.&nbsp;La violence des propos des responsables du M5-RFP au sortir des concertations nationales laisse pr&eacute;sager la prolongation de la crise politique et s&eacute;curitaire au Mali puisque les milices ne seront pas dissoutes et que l&rsquo;Accord de paix d&rsquo;Alger continuera &agrave; v&eacute;g&eacute;ter. Il est &agrave; craindre de probables &eacute;pisodes plus violents que le coup d'&Eacute;tat fort amical du 18 ao&ucirc;t dernier.</p>
<p style="text-align: justify;"><em><strong>Leslie Varenne</strong></em></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><em><strong>Cette note d'analyse a &eacute;t&eacute; publi&eacute;e dans le journal en ligne <a href="https://fr.sputniknews.com/afrique/202009151044432725-mali-tout-changer-pour-que-rien-ne-change--/">Sputnik</a></strong></em></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>	    
	    	         <b>Tags:</b><br>
		 <a href="/tag/afrique/"><u>afrique</u></a>, <a href="/tag/afrique+de+l%27ouest%3b/"><u>afrique de l'ouest;</u></a>, <a href="/tag/mali/"><u>mali</u></a>

    </div>

  </div>


</div>
<br><br>
</div>

<div style="position: absolute; top: 170px; display: none;" id="enveloppe_liens_partages">
<div id="bloc_liens_partages">
<div style="float: left;margin: 5px 5px 0;">Partager sur</div>


<div id="bloc_bouton">
<a target="_blank" title="Twitter" href="https://twitter.com/share?url=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&text=Mali : tout changer pour que rien ne change ? &via=IVERISeu" rel="nofollow" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700");return false;"><img src="/images/icone-twitter.png" alt="Twitter" width="32px" height="32px"></a>
</div>


<div id="bloc_bouton">
<a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&t=Mali : tout changer pour que rien ne change ? " rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="/images/icone-facebook.png" alt="Facebook" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__&title=Mali : tout changer pour que rien ne change ? " rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="/images/icone-linkedin.png" alt="Linkedin" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a target="_blank" title="Envoyer par mail" href="mailto:?subject=Mali : tout changer pour que rien ne change ? &body=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__" rel="nofollow"><img src="/images/icone-email.png" alt="email" width="32px" height="32px"></a>
</div>

<div id="bloc_bouton">
<a title="Whatsapp" href="whatsapp://send?text=https://www.iveris.eu/list/notes/512-mali__tout_changer_pour_que_rien_ne_change__" data-action="share/whatsapp/share"><img src="/images/icone-whatsapp.png" alt="Whatsapp" width="32px" height="32px"></a>
</div>


</div>
</div>




</div>

</div>


<div style="display:none"><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10589882; 
var sc_invisible=0; 
var sc_security="bada69be"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="https://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="https://c.statcounter.com/10589882/0/bada69be/0/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>

<div class="footer">© Copyright 2016 by Iveris.  Tous droits réservés. 
<a href="/page/mentions_legales/"><font color=#fffffff><u>Mentions légales</u></font></a></div>
    

<div id="menu1" style="display:none"></div>
<div id="menu2" class="ddmenu" onMouseOver="smenu(2,1)" onMouseOut="smenu(2,0)">
<div class="dmenu">
<a href="/page/a_propos_diveris/" class="dmenuh">A propos d’IVERIS</a><br>
<a href="/page/leslie_varenne/" class="dmenuh">Leslie Varenne</a><br>
<a href="/page/hajnalka_vincze/" class="dmenuh">Hajnalka Vincze</a><br>
<a href="/page/marcin_styszynski/" class="dmenuh">Marcin Styszynski</a><br>
<a href="/main/soutien_et_dons/" class="dmenuh">Soutien et dons</a><br>
</div>
</div>
<div id="menu3" class="ddmenu" onMouseOver="smenu(3,1)" onMouseOut="smenu(3,0)">
<div class="dmenu">
<a href="/list/notes/" class="dmenuh">Notes</a><br>
<a href="/list/entretiens/" class="dmenuh">Entretiens</a><br>
<a href="/list/tribunes_libres/" class="dmenuh">Tribunes libres</a><br>
<a href="/list/documents/" class="dmenuh">Documents</a><br>
<a href="/list/archives/" class="dmenuh">Archives</a><br>
</div>
</div>
<div id="menu4" class="ddmenu" onMouseOver="smenu(4,1)" onMouseOut="smenu(4,0)">
<div class="dmenu">
<a href="/main/recherche_par_themes/" class="dmenuh">Recherche avanc&eacute;e</a><br>
</div>
</div>
<div id="menu5" class="ddmenu" onMouseOver="smenu(5,1)" onMouseOut="smenu(5,0)">
<div class="dmenu">
<a href="/main/lettre_dinformation/" class="dmenuh">Lettre d’information</a><br>
<a href="/main/twitter/" class="dmenuh">Twitter</a><br>
</div>
</div>
<div id="menu6" style="display:none"></div>
<div id="menu7" style="display:none"></div>
<div id="menu8" class="ddmenu" onMouseOver="smenu(8,1)" onMouseOut="smenu(8,0)">
<div class="dmenu">
<a href="/list/dans_la_presse/" class="dmenuh">Dans la presse</a><br>
</div>
</div>
<div id="menu9" class="ddmenu" onMouseOver="smenu(9,1)" onMouseOut="smenu(9,0)">
<div class="dmenu">
<a href="/list/papers_in_english/" class="dmenuh">Papers in English</a><br>
</div>
</div>

<div id="menu99" class="ddmenu" onMouseOver="smenu(99,1)" onMouseOut="smenu(99,0)" style="top:128px;">
<div class="dmenu" style="width:186px;border: 1px solid #bbbbbb;background-color:#ffffff">
<table cellpadding=0 cellspacing=0 border=0 width=100%>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Car'">arabic</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Ccs'">cestina</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cde'">deutsch</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cgr'">greek</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cen'">english</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Ces'">espanol</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cfr'">persian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cfi'">suomi</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Chy'">armenian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cit'">italiano</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cnl'">nederlands</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cpl'">polski</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cpt'">portugual</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Cru'">russian</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Ctr'">turkish</td></tr>
<tr><td class="sdmenu" onClick="window.location.href='http://translate.google.com/translate?u=http%3A%2F%2Fwww.iveris.eu%2Flist%2Fnotes%2F512-mali__tout_changer_pour_que_rien_ne_change__&langpair=fr%7Czh'">chinese</td></tr>
</table>
</div>
</div>

</body>
</html>
